Ошибка в админке при установке MSSTI RSS Feed 2.0

Поддержка старых модов или модов, созданных авторами не из нашего сообщества, а также любые вопросы, связанные с модами для phpBB 3.0.x, кроме относящихся к форуму Для авторов (phpBB 3.0.x).
Правила форума
Местная Конституция | Шаблон запроса | Документация (phpBB3) | Переход на 3.0.6 и выше | FAQ-3 (phpbb3) | Как задавать вопросы | Как устанавливать моды

Ваш вопрос может быть удален без объяснения причин, если на него есть ответы по приведённым ссылкам (а вы рискуете получить предупреждение ;) ).
slovoblydie
phpBB 1.0.0
Сообщения: 1
Стаж: 14 лет 11 месяцев

Ошибка в админке при установке MSSTI RSS Feed 2.0

Сообщение slovoblydie »

Здравствуйте!
После установки мода MSSTI RSS Feed 2.0, активировал его в админке, который кстати прекрасно заработал после активации. Ну и естественно появился раздел МОДУЛИ после этого.
Но вот беда, теперь при заходе в СИСТЕМА - в управлении модулями АДМИНИСТРАТИВНЫЙ РАЗМЕР .. открывается страничка с ошибкой:
Общая ошибка
Module not accessible
Уведомите администратора конференции или вебмастера: ййй@ййй.ru
как это понимать ? почему модуль не доступен то? .. может в базе поковырять какую-нибудь табличку ???
Собственно больше неполадок не замечено.
Куда поковырять/посмотреть дабы исправить ошибку и раздел админки заработал ???

зы: phpBB 3.0.9 без модов, без изминений, двиг брал тут.. на phpbbguru.
зыы: кеш чистил
зыыы: в mysql смотрел.. не нашел ничего подходящего.. связанного с RSS`ом
"Никто не умрёт девственником,жизнь всех поимеет"
(С)Курт Кобэйн

Вернуться в «Поддержка модов для phpBB 3.0.x»