Внимание!
Не все расширения для phpBB 3.2 совместимы с phpBB 3.3, главным образом из-за неверного синтаксиса в определениях сервисов (отсутствия обрамляющих кавычек - '...').
Перед обновлением необходимо убедиться в совместимости всех расширений.
Рекомендуется предварительно тестировать обновление на копии конференции (локально или на сервере).

Переход по внешней ссылке

Вы переходите по внешней ссылке: github.com

Убедитесь, что данная ссылка полностью является доверенной и ограждена от вредоносных влияний.
Если же ссылка показалась вам подозрительной, убедительная просьба сообщить об этом администрации.

Точная ссылка: https://github.com/alg5/adminnotifications

Перейти по указанной ссылке 35 Закрыть и вернуться на страницу