php 5.5 include(./cache/queue.php): failed to open stream: N
Правила форума
Местная Конституция | Шаблон запроса | Документация (phpBB3) | Переход на 3.0.6 и выше | FAQ-3 (phpbb3) | Как задавать вопросы | Как устанавливать моды
Ваш вопрос может быть удален без объяснения причин, если на него есть ответы по приведённым ссылкам (а вы рискуете получить предупреждение
).
Местная Конституция | Шаблон запроса | Документация (phpBB3) | Переход на 3.0.6 и выше | FAQ-3 (phpbb3) | Как задавать вопросы | Как устанавливать моды
Ваш вопрос может быть удален без объяснения причин, если на него есть ответы по приведённым ссылкам (а вы рискуете получить предупреждение
-
Profforg
- phpBB 1.4.2
- Сообщения: 51
- Стаж: 13 лет 11 месяцев
- Откуда: Москва
- Благодарил (а): 1 раз
Re: php 5.5 include(./cache/queue.php): failed to open strea
rxu, вряд ли. С кешем APC такого не было за два года. Zend opcache оттестирован и уж такую элементарщину он обязан учитывать.


