php 5.5 include(./cache/queue.php): failed to open stream: N

Проблемы с установкой или работой phpBB 3.0.x? Получите помощь здесь!
С 1 января 2017 года phpBB Group прекращает поддержку phpBB версии 3.0.
Сайт официальной русской поддержки phpBB Guru продолжит поддержку phpBB 3.0 до 1 июля 2017 года.
Подробнее: Окончание поддержки phpBB 3.0.
Правила форума
Местная Конституция | Шаблон запроса | Документация (phpBB3) | Переход на 3.0.6 и выше | FAQ-3 (phpbb3) | Как задавать вопросы | Как устанавливать моды

Ваш вопрос может быть удален без объяснения причин, если на него есть ответы по приведённым ссылкам (а вы рискуете получить предупреждение ;) ).
Profforg
phpBB 1.4.2
Сообщения: 51
Стаж: 13 лет 11 месяцев
Откуда: Москва
Благодарил (а): 1 раз

Re: php 5.5 include(./cache/queue.php): failed to open strea

Сообщение Profforg »

rxu, вряд ли. С кешем APC такого не было за два года. Zend opcache оттестирован и уж такую элементарщину он обязан учитывать.
Аватара пользователя
rxu
phpBB Guru
phpBB Guru
Сообщения: 17273
Стаж: 20 лет 4 месяца
Откуда: Красноярск
Благодарил (а): 633 раза
Поблагодарили: 2413 раз

Re: php 5.5 include(./cache/queue.php): failed to open strea

Сообщение rxu »

Но проверить не мешает.
Изображение

Вернуться в «Поддержка phpBB 3.0.х»