Внимание!
Не все расширения для phpBB 3.2 совместимы с phpBB 3.3, главным образом из-за неверного синтаксиса в определениях сервисов (отсутствия обрамляющих кавычек - '...').
Перед обновлением необходимо убедиться в совместимости всех расширений.
Рекомендуется предварительно тестировать обновление на копии конференции (локально или на сервере).

FAQ (phpBB 2.0.x)

Темы по наиболее часто задаваемым вопросам по phpBB 2.0.x. Читать в первую очередь!
  • Объявления
    Ответы
    Просмотры
    Последнее сообщение
  • Темы
    Ответы
    Просмотры
    Последнее сообщение

Вернуться к списку форумов

Кто сейчас на конференции

Сейчас этот форум просматривают: CCBot [Crawler] и 1 гость