Внимание!
Не все расширения для phpBB 3.2 совместимы с phpBB 3.3, главным образом из-за неверного синтаксиса в определениях сервисов (отсутствия обрамляющих кавычек - '...').
Перед обновлением необходимо убедиться в совместимости всех расширений.
Рекомендуется предварительно тестировать обновление на копии конференции (локально или на сервере).

Закрытые форумы

В этой категории нет форумов.

Кто сейчас на конференции

Сейчас этот форум просматривают: CCBot [Crawler] и 0 гостей