Внимание!
Не все расширения для phpBB 3.2 совместимы с phpBB 3.3, главным образом из-за неверного синтаксиса в определениях сервисов (отсутствия обрамляющих кавычек - '...').
Перед обновлением необходимо убедиться в совместимости всех расширений.
Рекомендуется предварительно тестировать обновление на копии конференции (локально или на сервере).

Локализация phpbb-auction

Ответы на вопросы, связанные с локализацией модов для phpBB 2.0.x
zrom
phpBB 1.2.0
Сообщения: 12
Стаж: 12 лет 8 месяцев

Локализация phpbb-auction

Сообщение zrom »

Ктонить занимался локализацией данного мода?

Вернуться в «Локализация модов для phpBB 2.0.x»